z440 Vergaserproblem

-- WICHTIGES AN DIESER STELLE --

Stammtische: KawasakiS NRW 20.07.2024 in Meerbusch

  • Hallo Leute,


    vielleicht kennt sich jemand damit aus und kann mir anhand der Fehlerbeschreibung weiterhelfen:


    nach dem Start dauert es mehrere Sek., bis der linke Zylinder mitläuft. Allerdings wird er zu heiß (Krümmer blau..) und es patscht immer wieder mal aus dem Auspuff. Im Schiebebetrieb wird das Patschen noch verstärkt. Gebe ich allerdings auch nur ein klein wenig Gas, ist es weg. Scheint zu wenig Sprit zu bekommen.


    Die Gemischschrauben sind synchron eingestellt, Ansauggummis fast neu.


    Hat jemand eine gute Idee, was ich überprüfen könnte???


    Jedenfalls: DANKE im Voraus.....


    Herbert

  • Hallo Herbert,


    das Problem mit dem einem Zylinder hatte ich auch, einstellen war da nicht mehr möglich.


    geh folgendermaßen vor:


    Prüfe die Membrahmen (wenn die löcherig sind patscht sie) ausbauen und gegen das Licht prüfen, wenn sie schon arg "labberig" sind: austauschen (neu findest du bei http://www.motorradbay.de/)


    Wenn die gut sind oder nach dem austauschen immer noch das Problem besteht musst du die Vergaser reinigen. Ich empfehle die Ultraschallreinigung (habe es selbst 3 x versucht mit allen möglichen Reinigern bis ich die 80 € ausgegeben habe) danach war wieder alles gut, natürlich mit den üblichen Austauschkit der Düsen.


    Danach musst du den Motor neu synchronisieren eine gleiche Eistellung der Gemischschrauben wird nicht reichen.


    Bedenke dass dein Bock schon viele Jahre auf dem Buckel hat und die Vergaser sind empfindlich und zu Ablagerungen kommt es schneller als man denkt. Es gibt Leute die empfehlen eine Entleerung der Vergaser bei einer Standzeit von mehr als 4 Wochen.


    Achso eigendlich müsst du beides machen, Membranen austauschen und Ultraschallreinigen.


    Hoffe geholfen zu haben.

    Einmal editiert, zuletzt von GreenMouse11324 ()

  • Kann auch sein aber da der eine Zylinder nach dem Start nicht sofort mitläuft tippe ich auf ein Vergaserproblem, aber richtiges Ventiespiel kann nie schaden :evil:

  • Danke Euch für die Anteilnahme an meinem Problem!


    Der Kanal für den Leerlauf war bis auf einen winzigen Durchlaß zu! Deshalb auch keine Reaktion auf das Verdrehen der Gemischschraube.


    Hat 3 Durchläufe gebraucht im Ultraschallbad...


    Alles Gute für Euch!
    Herbert

  • jepp, wie gesagt alter sprit kann übel hart werden, insbesondere seit da Ethanol beigefügt wird.

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!